[10.9 20.00 - 10.12 | ลดสูงสุด 25%] HUAWEI WiFi BE3 | เราเตอร์ | Wi-Fi 7 ความเร็วสูง 3.6 Gbps | MLO ดูอัลแบนด์ ลดดีเลย์

★ 4.9 ขายแล้ว 172 แบรนด์ Huawei
฿1,350 ฿1,990 -32%
ร้าน HUAWEI Official
ดูราคาล่าสุดและสั่งซื้อที่ Shopee

ราคาอัปเดตเมื่อ 12/10/2026 03:36 น. ราคาจริงอาจต่างไปตามตัวเลือกสินค้าและโปรโมชันของร้าน

ประวัติราคา

เริ่มเก็บประวัติราคาแล้ว กราฟจะแสดงเมื่อราคามีการเปลี่ยนแปลง

รายละเอียดสินค้าจากร้านค้า
General
Wi-Fi:
- Supports 802.11b/g/n/ax/be(2.4 GHz, wireless rates up to 688 Mbps).
- Supports 802.11a/n/ac/ax/be(5 GHz, wireless rates up to 2882 Mbps).
- Supports simultaneous dual-band (11be 2.4 GHz 688 Mbps and 11be 5 GHz 2882 Mbps Wi-Fi, wireless rates up to 3570 Mbps).
RAM and Flash Memory:
- RAM: 256Mbytes
- Flash: 128Mbytes
QAM: 4096-QAM
MLO (multi-link operation): Supported
Device Connectivity: Support up to 128 connections
Ports: 10/100/1000 Mbit/s WAN/LAN auto-adaptation Ethernet port: 3
10/100/1000/2500 Mbit/s WAN/LAN auto-adaptation Ethernet port: 1
- Power Supply Specification:
- Power supply: 12V DC, 1A
- Power consumption < 12 W
- Input voltage: 100–240V AC
- Input voltage frequency: 50–60 Hz
Color: White
Dimensions: 148.8 mm (H) × 215 mm (W) × 71.5 mm (D) (Antenna folded)
280 mm (H) × 215 mm (W) × 61.5 mm (D) (Antenna unfolded)
Weight: About 436g
Package size: (Height x Width x Depth):
The packaging of 1-pack version: 230 mm x 220 mm x 80 mm
Package Weight: about 798g
Environment:
- Operating Temperature 0℃ to 40℃ (32°F–104°F)
- Operating Humidity 5% to 95% (non-condensing)
- Storage Temperature –40℃ to +70℃ (–40°F to +158°F)
In-Box Accessories:
1. HUAWEI WiFi BE3: 1
2. Power Adapter: 1
3. User Guide: 1
4. Ethernet Cable: 1

Features
Other supported feature:
- NAT and NAPT (RFC 1631, RFC 2663, RFC 2766, and RFC 3022)
- Supports access to the IPv6 network.
- DHCP server and clients
- DNS proxy
Proxy for DNS queries from its connected devices to speed up DNS responses.
- Universal Plug and Play (UPnP)
VPN passthrough: Supports VPN pass through (requires VPN dialing from LAN device)
WPS: Supports the Wi-Fi device connect to the router network conveniently through the WPS function
Parental control: Supported
Power-saving features: The router supports three different power modes: Max, Middle, and Low to cater to your different needs at different time of the day and in different environments. Wi-Fi timer allows you to disable Wi-Fi during specific time periods (such as after midnight or when you're at work) in order to reduce power consumption

หมายเหตุ : สินค้ากลุ่มนี้ไม่รองรับการใช้งานกับสินค้ากลุ่มเเดียวกันที่ซื้อจากประเทศจีน

ขั้นตอนและข้อกำหนดสำหรับขอใบกำกับภาษี
- ลูกค้าที่ต้องการรับใบกำกับภาษีจะต้องกรอกฟอร์มขอใบกำกับภาษีภายใน 14 วัน นับจากวันที่ลูกค้ามีการสั่งซื้อสินค้า โดยการกรอกข้อมูลใบกำกับภาษีจะสามารถดำเนินการกรอกได้ต่อเมื่อสถานะคำสั่งซื้อในระบบเป็น “สำเร็จ” แล้วเท่านั้น
- ในกรณีสินค้า pre-order ลูกค้าสามารถกรอกรายละเอียดได้ภายใน 7 วัน นับจากวันที่สถานะการจัดส่งสินค้าขึ้นว่า “พัสดุถูกจัดส่งสำเร็จแล้ว”
- ลูกค้าขอใบกำกับภาษีแต่คำสั่งซื้อของคุณมีสถานะ “ยกเลิก” หรือ “ขอคืนเงิน” ทางร้านขอสงวนสิทธิ์ในการปฏิเสธคำขอของคุณและจะไม่ออกใบกำกับภาษีโดยไม่ต้องแจ้งให้ทราบล่วงหน้า
- หากต้องการแก้ไขข้อมูลในใบกำกับภาษี กรุณาติดต่อขอแก้ภายใน 14 วัน นับจากวันที่ออกใบกำกับภาษี หากเลยกำหนดเวลา บริษัทขอสงวนสิทธิ์ในการแก้ไขข้อมูล
- บริษัทขอสงวนสิทธิ์จำกัดการแก้ไขข้อมูลใบกำกับภาษีได้เพียง 1 ครั้งเท่านั้น โปรดตรวจสอบข้อมูลให้ถูกต้องทุกครั้ง โดยการแก้ข้อมูลจะสามารถแก้ไขได้เฉพาะการสะกดคำผิด
หมายเหตุ: บริษัทจะ “ออกและส่งใบกำกับภาษีทางอีเมล์” ให้กับท่าน หลังจากที่ท่านได้กรอกฟอร์มขอใบกำกับภาษีภายใน “7-14 วันทำการ” โดยวันที่ระบุในเอกสารจะเป็นวันที่ออก ไม่ใช่วันที่สั่งซื้อสินค้า

- Customers who wish to receive a tax invoice must fill out a tax invoice request form within 14 days from the date the customer places an order. Filling in tax invoice information can be completed only when the order status in the system is “Completed”
- In the case of pre-order products, customers can fill in details within 7 days from the date that the product delivery status shows as “Delivered” or “The package has been successfully delivered.”
- Customers requested a tax invoice but your order has a status of “Cancel” or “Refund”, the shop reserves the right to deny your request and will not issue a tax invoice, without prior notice.
- Editing tax invoices please contact to request corrections within 14 days from the date of the tax invoice. If the deadline has passed, the company reserves the right not to make
corrections.
- The company reserves the right to limit editing of tax invoice information to only 1 time. Please check the information is correct. By editing the information, only spelling
errors are allowed.

อุปกรณ์เน็ตเวิร์ก อื่นๆ ที่น่าสนใจ

ดูทั้งหมด ›
[อัพเกรด] UGREEN อะแดปเตอร์รับส่งสัญญาณ USB บลูทูธ 5.0 5.3 EDR Dongle สําหรับหูฟังบลูทูธไร้สาย PC -69%
Official

[อัพเกรด] UGREEN อะแดปเตอร์รับส่งสัญญาณ USB บลูทูธ 5.0 5.3 EDR Dongle สําหรับหูฟังบลูทูธไร้สาย PC

฿214
฿683
★ 4.9 ขายแล้ว 1.7พัน+
🔥สัญญาณอ่อนที่ไหน ก็เสียบปลั๊กตรงนั้น Wifi Repeater 6เสาอากาศขยาย ขจัดจุดบอดของเครือข่าย 1200Mbps ตัวขยายสัญญาณ -45%

🔥สัญญาณอ่อนที่ไหน ก็เสียบปลั๊กตรงนั้น Wifi Repeater 6เสาอากาศขยาย ขจัดจุดบอดของเครือข่าย 1200Mbps ตัวขยายสัญญาณ

฿229
฿418
★ 4.6 ขายแล้ว 1.2พัน+
2.4/5Gตัวขยายสัญญาณ WiFi WiFi รีพีตเตอร์ ตัวขยายสัญญาณ WiFi Dual Band  ตัวเสริมสัญญาณ WiFi ตัวขยายสัญญาณเราเตอร์ -69%

2.4/5Gตัวขยายสัญญาณ WiFi WiFi รีพีตเตอร์ ตัวขยายสัญญาณ WiFi Dual Band ตัวเสริมสัญญาณ WiFi ตัวขยายสัญญาณเราเตอร์

฿123
฿396
★ 4.7 ขายแล้ว 1พัน+
สัญญาณอ่อนที่ไหน ก็เสียบปลั๊กตรงนั้น Wifi Repeater 6เสาอากาศขยาย ขจัดจุดบอดของเครือข่าย 1200Mbps ตัวขยายสัญญาณ -45%

สัญญาณอ่อนที่ไหน ก็เสียบปลั๊กตรงนั้น Wifi Repeater 6เสาอากาศขยาย ขจัดจุดบอดของเครือข่าย 1200Mbps ตัวขยายสัญญาณ

฿229
฿418
★ 4.7 ขายแล้ว 836
TP -Link M7005 4G LTE ตัวขยายสัญญาณ Wi-Fi แบบพกพา รับประกันศูนย์ไทย 1 ปี -53%
Official

TP -Link M7005 4G LTE ตัวขยายสัญญาณ Wi-Fi แบบพกพา รับประกันศูนย์ไทย 1 ปี

฿939
฿2,000
★ 4.9 ขายแล้ว 290
Xiaomi WiFi Range Extender AC1200 Wi-Fi Amplifier/WiFi Range Extender N300/Mi Router 4C/Mi Router 4A เราเตอร์ขยายสัญญาณ
Official

Xiaomi WiFi Range Extender AC1200 Wi-Fi Amplifier/WiFi Range Extender N300/Mi Router 4C/Mi Router 4A เราเตอร์ขยายสัญญาณ

฿599 – ฿2,299
★ 4.9 ขายแล้ว 306
TP-Link TL-MR101 เราเตอร์ใส่ซิม 300 Mbps Wireless N 4G LTE Router รองรับ 4G ทุกเครือข่าย* ประกัน 3 ปี -3%
Official

TP-Link TL-MR101 เราเตอร์ใส่ซิม 300 Mbps Wireless N 4G LTE Router รองรับ 4G ทุกเครือข่าย* ประกัน 3 ปี

฿1,280
฿1,320
★ 5.0 ขายแล้ว 229
Pocket WiFi 4G/5G ไวไฟพกพา ใส่ซิม รองรับทุกซิม โมบายไวไฟ Router SIM เราเตอร์ใส่ซิม พ็อกเก็ตไวไฟ COD -39%

Pocket WiFi 4G/5G ไวไฟพกพา ใส่ซิม รองรับทุกซิม โมบายไวไฟ Router SIM เราเตอร์ใส่ซิม พ็อกเก็ตไวไฟ COD

฿365
฿598
★ 4.8 ขายแล้ว 364